Bienvenido a FIME.me | La Comunidad Oficial de Alumnos de FIME
  • Login:
Resultados 1 al 8 de 8
  1. #1
    Junior Member
    Fecha de Ingreso
    Aug 2012
    Mensajes
    4
    Fime Pesos
    126
    Chido!
    4
    Tiene 0 Chidos! en 0 Posts
    No mames!
    0
    Tiene 0 No mames! en 0 Posts
    Descargas
    1
    Uploads
    0

    Exclamation AYUDA IPOD NANO 6Generacion , PORAAFOOR!!

    Amigos tengo un iPod nano 6generacion me jalaba muy bien corría todo pero de la nada un dia
    quise pasar música y no lo leyó la PC pensé era equis reincide todo y nada actualize y reinstale iTunes y nada apage y reincidir iPod y nada, actualize mi Lap seguridad y nada
    Probé otro cable otra PC y no, no lo detecta, ojo!!! Si lo carga mas no lo abre
    mas de aer algún controlador pero no aparece ni como dispositivo conecto mi iPhone y
    manda muy bn lo lee y en los dispositivos aparece Apple USB mobile device y Kn el iPod aveces forzándolo apagándolo y prendiendolo aparece por momentos como dispositivo desconocido , raras veces , ya ize todo asta lo qe en la pág. De Apple dice y nada ,

    ESPERO SU AYUDA Y RESPUESTA ,
    saludosRaza !!


    Face : Vidal carranza Valadez
    para Inbox




  2. #2
    Aj_
    Actualmente desconectado
    Vato Loko de Fime.me
    Fecha de Ingreso
    Jul 2011
    Ubicación
    Sparta
    Mensajes
    107
    Fime Pesos
    1,398
    Chido!
    446
    Tiene 74 Chidos! en 43 Posts
    No mames!
    38
    Tiene 27 No mames! en 15 Posts
    Descargas
    81
    Uploads
    6
    prueba un cable que estés seguro que si funciona, a mi ah pasado exactamente eso pero es el cable USB que no sirve, compra el original.
    Todos deberíamos de creer en algo. Y yo solo creo que tomaré otra cerveza

  3. Estos usuarios le dicen Chido! a Aj_ por este post!

    Vidal-Carranza (08-25-2012)

  4. #3
    Member
    Fecha de Ingreso
    Aug 2011
    Mensajes
    36
    Fime Pesos
    447
    Chido!
    10
    Tiene 8 Chidos! en 7 Posts
    No mames!
    2
    Tiene 4 No mames! en 2 Posts
    Descargas
    46
    Uploads
    2
    el ipod si prende? ya verificaste con otro cable?

  5. Estos usuarios le dicen Chido! a xavi7 por este post!

    Vidal-Carranza (08-25-2012)

  6. #4
    Junior Member
    Fecha de Ingreso
    Aug 2012
    Mensajes
    4
    Fime Pesos
    126
    Chido!
    4
    Tiene 0 Chidos! en 0 Posts
    No mames!
    0
    Tiene 0 No mames! en 0 Posts
    Descargas
    1
    Uploads
    0
    hey ola, si la vdd esqe tengo un iphone y si lo detecta bien desde pc a itunes , osea el cable no es igual vere si consigo otro para descartar pero yo creo es algo mas referente a controladores mas no se
    saludos

  7. #5
    Junior Member
    Fecha de Ingreso
    Aug 2012
    Mensajes
    4
    Fime Pesos
    126
    Chido!
    4
    Tiene 0 Chidos! en 0 Posts
    No mames!
    0
    Tiene 0 No mames! en 0 Posts
    Descargas
    1
    Uploads
    0
    no aun no pero el iphone si lo lee bien

  8. #6
    Member
    Fecha de Ingreso
    Aug 2011
    Mensajes
    36
    Fime Pesos
    447
    Chido!
    10
    Tiene 8 Chidos! en 7 Posts
    No mames!
    2
    Tiene 4 No mames! en 2 Posts
    Descargas
    46
    Uploads
    2
    La otra seria que desinstales todo lo que tenga que ver con apple (itunes, bonjour, apple app, apple update, apple mobile y todo eso) y despues, vuelve a instalar itunes y ahora conecta el ipod

  9. Estos usuarios le dicen Chido! a xavi7 por este post!

    Vidal-Carranza (08-25-2012)

  10. #7
    Dueño del lugar

    Fecha de Ingreso
    Feb 2011
    Mensajes
    107
    Fime Pesos
    17,131
    Chido!
    81
    Tiene 132 Chidos! en 42 Posts
    No mames!
    27
    Tiene 44 No mames! en 33 Posts
    Descargas
    9
    Uploads
    1
    Parece que mi chava te conoce, pero en fin...

    Posiblemente le hayas fregado la terminal de salida de tu ipod en algún jaloneo. Necesitaras llevarlo a arreglar.
    Yo tuve un problema similar cuando vi que no cargaba la pila, pero era porque estaba bien muerta la pila y reaccionó a los 15 minutos de conectarla, haha.

    Saludos

  11. Estos usuarios le dicen Chido! a Magic Papi por este post!

    Vidal-Carranza (08-25-2012)

  12. #8
    Junior Member
    Fecha de Ingreso
    Aug 2012
    Mensajes
    4
    Fime Pesos
    126
    Chido!
    4
    Tiene 0 Chidos! en 0 Posts
    No mames!
    0
    Tiene 0 No mames! en 0 Posts
    Descargas
    1
    Uploads
    0
    Cita Iniciado por Wizard Ver Mensaje
    Parece que mi chava te conoce, pero en fin...

    Posiblemente le hayas fregado la terminal de salida de tu ipod en algún jaloneo. Necesitaras llevarlo a arreglar.
    Yo tuve un problema similar cuando vi que no cargaba la pila, pero era porque estaba bien muerta la pila y reaccionó a los 15 minutos de conectarla, haha.

    Saludos

    puede ser , se fue la luz aqi y lo tenía conectado, el iPod si carga, si lo detecta la OC pero para cargarlo igual en enchufe normal quizás se fregó una terminal de datos, lo reparaste ? Cuanto te salió ?


    Saludos y gracias !


 

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •