Bienvenido a FIME.me | La Comunidad Oficial de Alumnos de FIME
  • Login:
Página 7 de 9 PrimerPrimer ... 56789 ÚltimoÚltimo
Resultados 61 al 70 de 82
  1. #61
    God Of Trolling
    Fecha de Ingreso
    Aug 2011
    Mensajes
    105
    Fime Pesos
    1,284
    Chido!
    6
    Tiene 95 Chidos! en 40 Posts
    No mames!
    5
    Tiene 14 No mames! en 11 Posts
    Descargas
    29
    Uploads
    0
    Cita Iniciado por PETRY Ver Mensaje
    creo que mi cel no es compatible con la red wuanl, pero no estoy seguro.... es un samsung s3350. no se si resignarme o buscar la forma de configurarlo .
    Nel chato, ese no tiene el tipo de seguridad necesario para conectarse a la uni.Y así como dato para los que usen android algunos "mini" tienen problemas para conectarse pero tarde o temprano se conectan...

  2. #62
    Member
    Fecha de Ingreso
    Feb 2013
    Ubicación
    Planeta Tierra
    Mensajes
    35
    Fime Pesos
    492
    Chido!
    3
    Tiene 23 Chidos! en 12 Posts
    No mames!
    4
    Tiene 7 No mames! en 6 Posts
    Descargas
    15
    Uploads
    0
    Como le hago en win 98?

  3. Estos usuarios le dicen Chido! a OSO_ANG por este post!

    Einstein (02-27-2013)

  4. #63
    Junior Member
    Fecha de Ingreso
    Jan 2013
    Mensajes
    3
    Fime Pesos
    112
    Chido!
    0
    Tiene 0 Chidos! en 0 Posts
    No mames!
    0
    Tiene 0 No mames! en 0 Posts
    Descargas
    6
    Uploads
    0
    Mas de 23000!! Visitas!! Si si hay gente aqui.

  5. #64
    Junior Member
    Fecha de Ingreso
    Apr 2011
    Mensajes
    1
    Fime Pesos
    19,574
    Chido!
    0
    Tiene 0 Chidos! en 0 Posts
    No mames!
    0
    Tiene 0 No mames! en 0 Posts
    Descargas
    34
    Uploads
    0
    Si estoy haciendo todos los pasos bien... ¿¡Porque mi pinche galaxy no se quiere conectar!?

  6. #65
    perra de remi89
    Fecha de Ingreso
    Jan 2012
    Ubicación
    Monterrey, Nuevo Leon, Mexico, Mexico
    Mensajes
    380
    Fime Pesos
    1,285
    Chido!
    443
    Tiene 270 Chidos! en 148 Posts
    No mames!
    85
    Tiene 50 No mames! en 44 Posts
    Descargas
    54
    Uploads
    4
    Porque la contraseña ya no jala... y Vomito no se a pasado las nuevas claves...



  7. #66
    Junior Member
    Fecha de Ingreso
    Jan 2013
    Mensajes
    18
    Fime Pesos
    616
    Chido!
    3
    Puso 2 Chido! en 1 Post
    No mames!
    1
    Tiene 1 No mames! en 1 Post
    Descargas
    95
    Uploads
    0
    oyes pero no tengo que estar dado de alta o algo asi?

  8. #67
    Junior Member
    Fecha de Ingreso
    Mar 2012
    Mensajes
    2
    Fime Pesos
    138
    Chido!
    0
    Tiene 0 Chidos! en 0 Posts
    No mames!
    0
    Tiene 0 No mames! en 0 Posts
    Descargas
    29
    Uploads
    0
    Eeh a ver si alguien se pasa por aqui todavía, y que le pase lo mismo que a mi o que me ayude. El semestre pasado entraba muy bien al internet de la facu, pero este semestre ya no me dejo, ahora que intento conectarme no me pide el Usuario y contraseña como siempre me pedía, ahora sólo me pide contraseña y pues no se que poner porque la del siase no me la acepta (siendo que siempre me habia funcionado), tengo mi iPod Touch, aunque en el celular tampoco me deja conectarme, igual me pide solo la contraseña. Alguien alguna idea?

  9. #68
    Junior Member
    Fecha de Ingreso
    Nov 2012
    Mensajes
    10
    Fime Pesos
    524
    Chido!
    16
    Tiene 6 Chidos! en 4 Posts
    No mames!
    0
    Tiene 1 No mames! en 1 Post
    Descargas
    27
    Uploads
    1
    Cita Iniciado por Chilero Ver Mensaje
    Eeh a ver si alguien se pasa por aqui todavía, y que le pase lo mismo que a mi o que me ayude. El semestre pasado entraba muy bien al internet de la facu, pero este semestre ya no me dejo, ahora que intento conectarme no me pide el Usuario y contraseña como siempre me pedía, ahora sólo me pide contraseña y pues no se que poner porque la del siase no me la acepta (siendo que siempre me habia funcionado), tengo mi iPod Touch, aunque en el celular tampoco me deja conectarme, igual me pide solo la contraseña. Alguien alguna idea?
    Bueno me dijeron que la red estaba en mantenimiento y por eso la mayoria de las matriculas y contraseñas no jalaban, lo que hice fue que le tumbe la contraseña a alguien de asociacion y esa si jala, te recomendaria que hicieras eso, si no es esperarse hasta que jale de nuevo

  10. #69
    Junior Member
    Fecha de Ingreso
    Jul 2013
    Mensajes
    2
    Fime Pesos
    332
    Chido!
    0
    Tiene 0 Chidos! en 0 Posts
    No mames!
    0
    Tiene 0 No mames! en 0 Posts
    Descargas
    122
    Uploads
    0
    He intentado meterme (sistema android) ni con esa matricula ni con la mía no se puede, saben por qué?

  11. #70
    Member
    Fecha de Ingreso
    Apr 2012
    Mensajes
    41
    Fime Pesos
    1,422
    Chido!
    10
    Tiene 19 Chidos! en 7 Posts
    No mames!
    3
    Tiene 0 No mames! en 0 Posts
    Descargas
    34
    Uploads
    0
    ni yo he podido conectarme últimamente :/


 
Página 7 de 9 PrimerPrimer ... 56789 ÚltimoÚltimo

LinkBacks (?)

  1. 09-18-2012, 06:26 PM
  2. 09-10-2012, 11:03 AM
  3. 08-21-2012, 10:34 PM
  4. 07-14-2012, 03:56 PM
  5. 05-15-2012, 08:46 AM
  6. 04-16-2012, 05:09 PM

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •